<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta http-equiv="content-language" content="en-us, en-gb, en-au, en-ca" />
<title>Sarah Paulson | Sarah Paulson: Plastic surgery makes me panic | Contactmusic.com</title>
<link rel="apple-touch-icon-precomposed" href="http://www.contactmusic.com/sites/all/themes/contactmusic/img/icons/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.contactmusic.com/sites/all/themes/contactmusic/img/icons/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.contactmusic.com/sites/all/themes/contactmusic/img/icons/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.contactmusic.com/sites/all/themes/contactmusic/img/icons/apple-touch-icon-144x144-precomposed.png" />
<meta property="og:site_name" content="Contactmusic.com"/>
<meta property="fb:app_id" content="484194351689370" />
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_GB" />
<meta property="article:publisher" content="https://www.facebook.com/Contactmusic.com" />
<link rel="alternate" href="//www.contactmusic.net/sarah-paulson/news/sarah-paulson-plastic-surgery-makes-me-panic_6114545" hreflang="en" />
<meta charset="utf-8" />
	<link rel="canonical" href="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-plastic-surgery-makes-me-panic_6114545" />
	<meta property="og:image" content="http://images.contactmusic.com/newsimages/sarah_paulson_1607829.jpg" />
	<link rel="amphtml" href="http://www.contactmusic.net/amp/6114545" />
	<meta property="og:type" content="article" />
	<link rel="shortcut icon" href="http://www.contactmusic.com/sites/all/themes/contactmusic/favicon.ico" type="image/vnd.microsoft.icon" />
	<meta property="article:modified_time" content="2018-06-06T12:57:47+01:00" />
	<meta property="article:published_time" content="2018-06-06T12:57:47+01:00" />
	<meta property="og:description" content="Sarah Paulson has admitted the idea of having cosmetic surgery makes her &#039;&#039;panic&#039;&#039; because she doesn&#039;t want to mess up her face." />
	<meta property="og:title" content="Sarah Paulson: Plastic surgery makes me panic" />
	<meta name="keywords" content="Headline,Sarah Paulson,News,Story,Article" />
	<link rel="shortlink" href="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-plastic-surgery-makes-me-panic_6114545" />
	<meta name="description" content="Sarah Paulson is terrified of cosmetic surgery.The 43-year-old actress has not ruled out going under the knife completely, but she has admitted she may need some persuasion as she panics about it going wrong.Sarah told online magazine Bustle: &#039;&#039;In my..." />
	<meta content="Sarah Paulson: Plastic surgery makes me panic" about="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-plastic-surgery-makes-me-panic_6114545" property="dc:title" />
	<meta about="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-plastic-surgery-makes-me-panic_6114545" property="sioc:num_replies" content="0" datatype="xsd:integer" />
	<meta property="og:url" content="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-plastic-surgery-makes-me-panic_6114545" />
	<meta itemprop="url" content="http://www.contactmusic.com/sarah-paulson/news/sarah-paulson-plastic-surgery-makes-me-panic_6114545"><meta itemprop="name" content="Sarah Paulson: Plastic surgery makes me panic"><link href="https://plus.google.com/105331500483476787416/" rel="publisher"/>
  <meta property="x" content="89728665371" />
    <meta name="msvalidate.01" content="6799AB310F15EC09413DD4C01C5F36E6" />
    <meta property="fb:pages" content="89728665371" />
<meta name="wot-verification" content="7dd3029245d6c8b4d746"/>
<script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=lo2ygfrno5fn4"></script>
    
        <meta name="classification" content="Arts, Entertainment, News and Media" />
        <style type="text/css">
      .sprite { display:block; background-image:url('/sites/all/themes/contactmusic/img/sprite-net.png'); }
    </style>
        <script type="text/javascript" src="https://quantcast.mgr.consensu.org/cmp.js"></script>
    <link type="text/css" rel="stylesheet" href="//images.contactmusic.com/images/home/css/css_2tD5Q8lJCK2dIGh-6YfLD54Rnj0bhAgD2eihZZVPeTI.css" media="all" />
	    <script src="//images.contactmusic.com/images/home/js/js_Ep4C9uImRb46XLhJCMQHhhA-rqZB1JxahxwM0-UzN2s.js"></script>
	<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"contactmusic","theme_token":"wy7fI-cEdfKw8-mIs2YZyTR5i9gpPXneOnIF9ijVtDA","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/fbconnect\/fbconnect.js":1,"sites\/all\/themes\/contactmusic\/js\/jquery.timeago.js":1,"sites\/all\/themes\/contactmusic\/js\/jquery.mobile.custom.min.js":1,"sites\/all\/themes\/contactmusic\/js\/jquery.visible.js":1,"sites\/all\/themes\/contactmusic\/js\/modernizr.js":1,"sites\/all\/themes\/contactmusic\/js\/jquery.fancybox.pack.js":1,"sites\/all\/themes\/contactmusic\/js\/jquery.lazyload.js":1,"sites\/all\/themes\/contactmusic\/js\/jwplayer_new.js":1,"sites\/all\/themes\/contactmusic\/js\/common.js":1,"sites\/all\/themes\/contactmusic\/js\/homepages.js":1,"sites\/all\/themes\/contactmusic\/js\/jquery.menu-aim.js":1,"sites\/all\/themes\/contactmusic\/js\/mega-menu.js":1,"sites\/all\/themes\/contactmusic\/js\/jquery.royalslider.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/fbconnect\/fbconnect.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/contactmusic\/css\/jquery.fancybox.css":1,"sites\/all\/themes\/contactmusic\/css\/reset.css":1,"sites\/all\/themes\/contactmusic\/css\/style.css":1,"sites\/all\/themes\/contactmusic\/css\/sm.css":1,"sites\/all\/themes\/contactmusic\/css\/md.css":1,"sites\/all\/themes\/contactmusic\/css\/lg.css":1,"sites\/all\/themes\/contactmusic\/css\/xl.css":1,"sites\/all\/themes\/contactmusic\/css\/sm-md-480-advert.css":1,"sites\/all\/themes\/contactmusic\/css\/royalslider.css":1,"sites\/all\/themes\/contactmusic\/css\/custom.css":1}},"fbconnect":{"user_pictures":"disallow","language_code":"en_US","app_id":"141579302595001","debug":0,"connect_js":"document.location.protocol + \u0027\/\/connect.facebook.net\/en_US\/all.js\u0027","loginout_mode":"manual","invite_name":"Contactmusic.com","fast_reg_mode":1,"fast_reg_autoname":1,"fbuid":0,"access_token":"AAACAxAAJ6bkBAEuZBak0kTkeylEBkZAdNDhS3JkBZBePxILjjSuUdZAT1puHppyCfQRwHDFsTtguL31pZB8bQ9muZBaTGD5zwZD","url":"https:\/\/graph.facebook.com\/ID\/feed?app_id=141579302595001\u0026access_token=AAACAxAAJ6bkBAEuZBak0kTkeylEBkZAdNDhS3JkBZBePxILjjSuUdZAT1puHppyCfQRwHDFsTtguL31pZB8bQ9muZBaTGD5zwZD","user":{"uid":0,"fbuid":null}}});</script>
	<!-- advert config -->
<script type="text/javascript">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</script>
<!-- end advert config -->
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "121199";
    (function() {
        var sct = document.createElement("script"),
        sctHl = document.getElementsByTagName("script")[0],
        isSSL = 'https:' == document.location.protocol;
        sct.type = "text/javascript";
        sct.src = 'https://contextual.media.net/dmedianet.js?cid=8CU9UMJM6?https=1';
        sct.async = "async";
        sctHl.parentNode.insertBefore(sct, sctHl);
    })();
</script>
<script type="text/javascript">

// jwpsrv & adyoulike
var _sf_startpt=(new Date()).getTime();
// GN Ad variables
if (typeof(gnm_ord)=='undefined') gnm_ord=Math.random()*10000000000000000; if (typeof(gnm_tile) == 'undefined') gnm_tile=1;

// Quantcast
var _qevents = _qevents || [];
_qevents.push({
    qacct:"p-8d_Ymqt-8lLiA"
});
// atrk metirc
_atrk_opts = { atrk_acct:"3Afoj1agkg00oY", domain:"contactmusic.com",dynamic: true};
// comscore
var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "8738139" });
// Krux
//window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
</script>
<!-- Krux Source: /snippet/controltag?confid=I4G6XPH5&site=Contact%20Music&edit=1 -->
<link href='http://www.contactmusic.com/rss/contactmusic_news_pictures.xml' rel='alternate' type='application/rss+xml' title='Contactmusic Latest News with Pictures' />
<link href='http://www.contactmusic.com/rss/contactmusic_rss.xml' rel='alternate' type='application/rss+xml' title='Contactmusic Latest News' />
<link href='http://www.contactmusic.com/rss/latest_music_streams.xml' rel='alternate' type='application/rss+xml' title='Contactmusic Latest Music Audio and Video' />
<link href='http://www.contactmusic.com/rss/latest_film_trailers.xml' rel='alternate' type='application/rss+xml' title='Contactmusic Latest Film Trailers' />
<link href='http://www.contactmusic.com/rss/contactmusic_film_rss.xml' rel='alternate' type='application/rss+xml' title='Contactmusic Latest Film Reviews' />
<link href='http://www.contactmusic.com/rss/latest_games.xml' rel='alternate' type='application/rss+xml' title='Contactmusic Latest Game Reviews' />
<link href='http://www.contactmusic.com/rss/interviews_reviews.xml' rel='alternate' type='application/rss+xml' title='Contactmusic Latest Music Interviews and Reviews' />
<link href='http://www.contactmusic.com/rss/latest_posts.xml' rel='alternate' type='application/rss+xml' title='Contactmusic Latest Content' />
<link href='http://www.contactmusic.com/contactmusic_videos_mrss.xml' rel='alternate' type='application/rss+xml' title='Contactmusic Video MRSS Feed' />
<link href='http://www.contactmusic.com/rss/contactmusic_news.xml' rel='alternate' type='application/rss+xml' title='Latest News' />
<link href='http://www.contactmusic.com/rss/latestgalleries_rss.xml' rel='alternate' type='application/rss+xml' title='Latest Galleries' />
<!-- GA -->
<script type="text/javascript">
    // GA variables
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-461005-1', 'auto', {
      'allowLinker': true
    });
    ga('send', 'pageview');
    setTimeout("ga('send','event','Adjusted Bounce','time on page more than 15 seconds');", 15000);

    // (function (tos) {
    //   window.setInterval(function () {
    //     tos = (function (t) {
    //       return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
    //     })(tos.split(':').reverse());
    //     ga('send', 'event', 'Time', 'Log', tos);
    //   }, 10000);
    // })('00');

    ga('create', 'UA-80445670-1', 'auto', {'name': 'net', 'allowLinker': true});
    ga('net.send', 'pageview');
    //setTimeout("ga('net.send','event','time on site 5','time on page more than 5 seconds');", 5000);
    setTimeout("ga('net.send','event','time on site 10','time on page more than 10 seconds');", 10000);
    for (var i = 1; i < 50; i++){
        //setTimeout("ga('net.send', 'timing', 'user', 'on site', "+i*5000+", 'All', {'page': '"+ window.location.pathname +"'});", i * 5000);
    }
// ga('send', {
//     'hitType': 'event',
//     'eventCategory': '2018-06',
//     'eventAction': 'Clive',
//     'eventLabel': 'sarah-paulson-plastic-surgery-makes-me-panic_6114545',
//     'eventValue': 1, 'nonInteraction': 1
// });
ga('net.send', {
    'hitType': 'event',
    'eventCategory': '2018-06',
    'eventAction': 'Clive',
    'eventLabel': 'sarah-paulson-plastic-surgery-makes-me-panic_6114545',
    'eventValue': 1, 'nonInteraction': 1
});
</script>
<!-- END GA -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var cmp = (function() {
        return typeof(cmp) == "function" ? cmp : function(c) {
            var b = arguments;
            if (!b.length) {
                return cmp.a;
            } else if (c == 'cmp') return false;
            else {
                if (typeof cmp.a === 'undefined') {
                    cmp.a = [];
                }
                cmp.a.push([].slice.apply(b));
            }
        }
    })();
//    var elem = document.createElement('script');
//    elem.src = "https://quantcast.mgr.consensu.org/cmp.js";
//    elem.async = true;
//    elem.type = "text/javascript";
//    var scpt = document.getElementsByTagName('script')[0];
//    scpt.parentNode.insertBefore(elem, scpt);
    window.__cmp('init', {
        "Display UI": "always",
        "Consent Scope": "global",
        "Min Days Between UI Displays": 30,
        'Language': 'EN',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Header Title Text': 'Privacy settings',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'Planet Sport',
        'Publisher Purpose IDs': [3, 2, 5, 4, 1],
        'Post Consent Page': 'http://www.contactmusic.com',
        'No Option': false,
    });
</script>
<style>
    /**************Quant Cast Button Color****************/
    .qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #c00 !important;
        border-color: #c00 !important;
    }

    .qc-cmp-button:hover,
    .qc-cmp-button.qc-cmp-secondary-button {
        background-color: transparent !important;
        border-color: #c00 !important;
        color: #c00 !important;
    }

    /**************Quant Cast Button Font Color****************/
    .qc-cmp-button,
    .qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;

    }
    .qc-cmp-button:hover,
    .qc-cmp-button.qc-cmp-secondary-button {
        color: #c00 !important;
    }


    /**************Quant Cast Link Color****************/

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #c00 !important;
    }

    .qc-cmp-alt-action:hover,
    .qc-cmp-link:hover {
        color: #c00 !important;
    }
    
    /**************Quant Cast Toggle On Color****************/

    .qc-cmp-small-toggle.qc-cmp-toggle-on,
    .qc-cmp-toggle.qc-cmp-toggle-on {
       background-color: #c00 !important;
       border-color: #c00 !important;
    }

    .qc-cmp-toggle-status{
        color: #c00 !important;
    }
</style>
<!-- End Quantcast Choice. Consent Manager Tag -->
</head>
<body  class="html not-front not-logged-in no-sidebars page-node page-node- node-type-news section-node" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKZFRD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKZFRD');</script>
<!-- End Google Tag Manager -->
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Contactmusic.com"><meta itemprop="logo" content="http://www.contactmusic.com/images/contactmusic_logo_no_tm_30x30.png"><meta itemprop="brand" content="Contactmusic.com" /></div><div id="fb-root"></div>
<div class="header headerL shadow hide-sm hide-md">
    <div class="holder">
        <div class="margin clearfix" id="main-menu">
            <a class="logo sprite spriteLogo" href="/"><span>Contactmusic</span></a>
            <div class="navItem navItemSearch floatRight"><div class="padding"><a class="sprite spriteSearch floatRight" href="#"></a></div></div>
            <div class="navItem  navItemText floatRight"><div class="padding"><a data-menu-id="video" href="http://www.contactmusic.com/video"  rel="nofollow">Videos</a></div></div>
            <div class="navItem navItemText floatRight"><div class="padding"><a data-menu-id="artists" href="#">Artists</a></div></div>
            <div class="navItem  navItemText floatRight"><div class="padding"><a data-menu-id="pictures" href="http://www.contactmusic.com/pictures"  rel="nofollow">Photos</a></div></div>
            <div class="navItem  navItemText floatRight"><div class="padding"><a data-menu-id="film" href="http://www.contactmusic.com/film"  rel="nofollow">Movies</a></div></div>
            <div class="navItem  navItemText floatRight"><div class="padding"><a data-menu-id="music" href="http://www.contactmusic.com/music"  rel="nofollow">Music</a></div></div>
            <div class="navItem  navItemText floatRight"><div class="padding"><a data-menu-id="news" href="/news">News</a></div></div>
            <div class="navItem  navItemText floatRight"><div class="padding"><a data-menu-id="home" href="/">Home</a></div></div>
            <div class="navItem navItemBorder floatRight"></div>
            <div class="navItem navItemSearchExpanded hidden">
                <form action="http://www.contactmusic.com/search" method="get">
                    <input class="navItemSearchExpandedInput" type="text" name="as_q" value="" placeholder="Search Contactmusic.com" />
                    <input class="btn" type="submit" name="" value="Go" />
                </form>
            </div>
        </div>
    </div>

    <div class="mega-container">
        
    </div>

</div>
<div class="header headerS show-sm show-md mobile-container">
    
</div><div class="headerPadding"></div>
<div class="holder body">
    <!-- begin top bar -->
    <div class="margin">
        <div class="subHeader clearfix">
            <div id="cm-top-user-form-out" class="subHeaderAccount">
        <span class="hide-lg"></span>
        <a class="cm-login" href="#">Login</a> / <a class="cm-register" href="#">Register</a>
        <a href="#" class="cm-login sprite spriteUser"></a>
</div>
<div id="cm-top-user-form-in" class="subHeaderAccount">
    <span class="hide-lg"></span>
    <a class="cm-top-user-name" href="/user/dashboard">Account</a> / <a class="cm-logout" href="/?q=user/logout">Logout</a>
    <a href="#" class="sprite spriteUser"></a>
</div>            <div class="subHeaderBreaking hide-sm hide-md">
    <a href="#"></a>
    <a href="http://www.contactmusic.com/rss" target="_blank" class="sprite spriteRss"  rel="nofollow"></a>
</div>
<script>
(function($) {
    $.ajax({
        type: "GET",
        cache: true,
        url: '/sapi/breakingnews.json',
        success: function (data) {
            window.ticker = data;
            if (typeof(ticker) == 'object' ) {
                tickerAdvance();
            }
            
    }});
}(jQuery));
</script>            <div class="subHeaderSocial hide-sm">
    <a class="sprite spriteFb floatLeft" href="https://www.facebook.com/Contactmusic.com" target="_blank" rel="me nofollow"><span>Facebook</span></a>
    <a class="sprite spriteTw floatLeft" href="http://twitter.com/Contactmusic" target="_blank" rel="me nofollow"><span>Twitter</span></a>
    <a class="sprite spriteGp floatLeft" href="https://plus.google.com/u/0/b/105331500483476787416/" target="_blank" rel="me nofollow"><span>Google+</span></a>
    <a class="sprite spritePt floatLeft" href="http://www.pinterest.com/contactmusic/" target="_blank" rel="me nofollow"><span>Pinterest</span></a>
    <a class="sprite spriteSu floatLeft" href="http://www.stumbleupon.com/stumbler/Contactmusic" target="_blank" rel="me nofollow"><span>StumbleUpon</span></a>
    <div class="fb-like" data-href="https://www.facebook.com/Contactmusic.com" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" rel="nofollow"></div>
</div>        </div>
    </div>
    <!-- end top bar -->
    <!-- begin top billboard -->
    <div id="dfp-leaderboard" style="text-align: center;margin-bottom:10px;">
<!-- BEGIN FLEXIBLE LEADERBOARD CODE BLOCK -->
<script>
     googletag.cmd.push(function() {
       googletag.display('dfp-leaderboard');
     });
</script> 
<!-- END FLEXIBLE LEADERBOARD CODE BLOCK -->
</div>    <!-- stop top billboard -->
    <div class="margin clearfix">
        <div class="lCol">
            


<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-plastic-surgery-makes-me-panic_6114545"
  },
  "headline": "Sarah Paulson: Plastic surgery makes me panic",
  "image": {
    "@type": "ImageObject",
    "url": "http://images.contactmusic.com/newsimages/sarah_paulson_1607829.jpg",
    "height": "330",
    "width": "330"
  },
  "datePublished": "2018-06-06T12:57:47+01:00",
  "dateModified": "2018-06-06T12:58:38+01:00",
  "author": {
    "@type": "Person",
    "name": "Bang Showbiz"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Contactmusic.com Ltd",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.contactmusic.com/sites/all/themes/contactmusic/img/cm-logo-lg.png",
      "width": "675",
      "height": "150"
    }
  },
  "description": "Sarah Paulson: Plastic surgery makes me panic"
}</script><div class="node node-news view-mode-full clearfix">
<div class="cm-breadcrumb">
    <div class="breadcrumb smaller">
        
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/" itemprop="url">
<span itemprop="title">Contactmusic</span>
</a> <span> > </span> 
</div>
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://www.contactmusic.com/sarah-paulson" itemprop="url"  rel="nofollow">
<span itemprop="title">Sarah Paulson</span>
</a> <span> > </span> 
</div>
    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a href="http://www.contactmusic.com/sarah-paulson/news" itemprop="url"  rel="nofollow">
    <span itemprop="title">News</span>
    </a> <span> > </span> 
    </div>            <span>Sarah Paulson: Plastic surgery makes me panic</span>
    </div>
</div>

<span itemprop="headline"><h1>Sarah Paulson: Plastic surgery makes me panic</h1></span><div id="dfp-leaderboard-mobile" style="text-align: center;margin-bottom:10px;">
<!-- BEGIN FLEXIBLE LEADERBOARD CODE MOBILE BLOCK -->
<script>
     googletag.cmd.push(function() {
       googletag.display('dfp-leaderboard-mobile');
     });
</script> 
<!-- END FLEXIBLE LEADERBOARD CODE MOBILE BLOCK -->
</div><div class="smaller lighter" itemprop="author" itemscope itemtype="http://schema.org/Organization">By <span itemprop="name"><a href='http://www.contactmusic.net/author/bang_showbiz'>Bang Showbiz</a></span> in <a href="http://www.contactmusic.com/news/lifestyle"  rel="nofollow">Lifestyle / Showbiz</a> on <a href='http://www.contactmusic.net/news/today'>06 June 2018</a></div><br>
<div class="socialShare clearfix">

    <div class="socialShareFb floatLeft clearfix"><a class="sprite spriteShareFb floatLeft" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.contactmusic.com%2Fsarah-paulson%2Fnews%2Fsarah-paulson-plastic-surgery-makes-me-panic_6114545" target="_blank" rel="nofollow"><span>Facebook</span></a><!--<div class="socialShareCount floatLeft">2704</div>--></div>
    <div class="socialShareTw floatLeft clearfix"><a class="sprite spriteShareTw floatLeft" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.contactmusic.com%2Fsarah-paulson%2Fnews%2Fsarah-paulson-plastic-surgery-makes-me-panic_6114545&text=Sarah Paulson: Plastic surgery makes me panic&via=Contactmusic" target="_blank" rel="nofollow"><span>Twitter</span></a></div>
    <div class="socialShareGp floatLeft clearfix"><a class="sprite spriteShareGp floatLeft" href="#"><span>Google+</span></a></div>
    <div class="socialSharePt floatLeft clearfix"><a class="sprite spriteSharePt floatLeft" href="#"><span>Pinterest</span></a></div>
    <div class="socialShareSu floatLeft clearfix hide-sm hide-md"><a class="sprite spriteShareSu floatLeft" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.contactmusic.com%2Fsarah-paulson%2Fnews%2Fsarah-paulson-plastic-surgery-makes-me-panic_6114545&amp;title=Sarah Paulson: Plastic surgery makes me panic" rel="nofollow"><span>StumbleUpon</span></a></div>
    <div class="socialShareRd floatLeft clearfix hide-sm hide-md hide-lg"><a class="sprite spriteShareRd floatLeft" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.contactmusic.com%2Fsarah-paulson%2Fnews%2Fsarah-paulson-plastic-surgery-makes-me-panic_6114545" rel="nofollow"><span>Reddit</span></a></div>
    <div class="socialShareFk floatLeft clearfix hide-sm hide-md hide-lg"><a class="sprite spriteShareFk floatLeft" href="http://www.fark.com/cgi/farkit.pl?u=http%3A%2F%2Fwww.contactmusic.com%2Fsarah-paulson%2Fnews%2Fsarah-paulson-plastic-surgery-makes-me-panic_6114545" target="_blank" rel="nofollow"><span>Fark</span></a></div>
    <div class="socialShareEm floatLeft clearfix hide-sm hide-md hide-lg"><a class="sprite spriteShareEm floatLeft" href="#"><span>Email</span></a></div>
        <div class="socialShareCm floatLeft clearfix hide-sm hide-md hide-lg"><a class="sprite spriteShareCm floatLeft" href="#comments"><span>Comment</span></a></div>
            <a class="followHolder floatRight btn show-xl cm-follow" data-artist-id="39791" href="#">Follow Sarah Paulson</a>
    <script>
(function($) {
    var artist_id = 39791;
    var artist_title = "Sarah Paulson";
    if(logged_in()) {
        $.ajax({
            type: "GET",
            cache: false,
            url: '/api/is_follow?artist_id=' + artist_id,
            success: function (data) {
                if(data.is_follow) {
                    $('.followHolder').html('Followed');
                    $('.followHolder').removeClass('cm-follow').addClass('cm-unfollow');
                }
        }});
    }
}(jQuery));
</script>
</div><p class="smaller tags"><a href='http://www.contactmusic.com/sarah-paulson' rel="nofollow">Sarah Paulson</a></p><div class='clear greyLinks abstractText larger'><span itemprop='description'><p><a href="http://www.contactmusic.com/sarah-paulson"  rel="nofollow">Sarah Paulson</a> has admitted the idea of having cosmetic surgery makes her ''panic'' because she doesn't want to mess up her face.</p></span></div><div style="margin-bottom:15px"></div><div class="EchoTopic"><div class="articleImg articleImgFloat"><span rel="rdfs:seeAlso media:image"><div itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url" border="0" title="" alt="" class="cellborder" src="http://images.contactmusic.com/newsimages/sarah_paulson_1607829.jpg"><meta itemprop="name" content="" /></div></span></div><span id="intelliTxt"><span itemprop="articleBody" class="articleBody"><p><p><a href="http://www.contactmusic.com/sarah-paulson"  rel="nofollow">Sarah Paulson</a> is terrified of cosmetic surgery.</p><p>The 43-year-old actress has not ruled out going under the knife completely, but she has admitted she may need some persuasion as she panics about it going wrong.</p><p>Sarah told online magazine Bustle: ''In my heart of hearts, I feel pretty strongly that I'm never going to. But I also am not at the moment where I look in the mirror and go [gasps].</p><p>''I don't judge anyone who does it. It's just, for me, I actually have panic. Some people's faces really take to it well, other people's faces do not. And you kind of don't know until you do it. As an actress who wants to work when I'm 80, if I mess it up in my early 40s, then I'm f***ed.''</p><p>But the 'American Horror Story' star - often dubbed a ''character actress'' for her strong supporting roles in film and TV - doesn't rely on her looks.</p><p>She said: ''I don't think my career has anything to do with the way I look, good, bad, or otherwise. If someone likes my face, they hate my face, they think it's weird, they think it's crooked, they think it's fat, they think it's skinny - whatever they think, I don't think I'm getting jobs predicated on my attractiveness or lack of attractiveness.'' </p><p>Sarah won a string of awards, including an Emmy, a Golden Globe and a Critics' Choice gong, for her performance as lawyer Marcia Clark in 'The People v. O. J. Simpson: American Crime Story'.</p><p>And she has revealed she keeps them all by her bed so she sees them as soon as she wakes up.</p><p>Sarah said: ''I keep [the Emmy] on a shelf that is in very close proximity to my eye-line when I wake up in the morning, I have them all there--I keep the Golden Globe there and the SAG there and the Critics Choice award there and the TCA award. I need to be reminded that it actually happened.''</p></span></span></div>
<div id="ultimedia_wrapper"></div>
<script type="text/javascript">
    var ULTIMEDIA_mdtk = "02932882";
    var ULTIMEDIA_zone= "2";
    var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<p>
<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=92802&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]&x=505&y=350&altSize=505,320,350,291&vp_content=plembed101qtiksvprj&vp_template=261"></script>
</p>
<div class="smaller" style="float:left; margin-right:10px;"><div rel="dc:publisher"><div typeof="vcard:Organization"><span property="rdfs:label vcard:organization-name">Contactmusic</span></div></div></div><div class="clear"></div><br>
<div class="socialShare clearfix">

    <div class="socialShareFb floatLeft clearfix"><a class="sprite spriteShareFb floatLeft" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.contactmusic.com%2Fsarah-paulson%2Fnews%2Fsarah-paulson-plastic-surgery-makes-me-panic_6114545" target="_blank" rel="nofollow"><span>Facebook</span></a><!--<div class="socialShareCount floatLeft">2704</div>--></div>
    <div class="socialShareTw floatLeft clearfix"><a class="sprite spriteShareTw floatLeft" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.contactmusic.com%2Fsarah-paulson%2Fnews%2Fsarah-paulson-plastic-surgery-makes-me-panic_6114545&text=Sarah Paulson: Plastic surgery makes me panic&via=Contactmusic" target="_blank" rel="nofollow"><span>Twitter</span></a></div>
    <div class="socialShareGp floatLeft clearfix"><a class="sprite spriteShareGp floatLeft" href="#"><span>Google+</span></a></div>
    <div class="socialSharePt floatLeft clearfix"><a class="sprite spriteSharePt floatLeft" href="#"><span>Pinterest</span></a></div>
    <div class="socialShareSu floatLeft clearfix hide-sm hide-md"><a class="sprite spriteShareSu floatLeft" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.contactmusic.com%2Fsarah-paulson%2Fnews%2Fsarah-paulson-plastic-surgery-makes-me-panic_6114545&amp;title=Sarah Paulson: Plastic surgery makes me panic" rel="nofollow"><span>StumbleUpon</span></a></div>
    <div class="socialShareRd floatLeft clearfix hide-sm hide-md hide-lg"><a class="sprite spriteShareRd floatLeft" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.contactmusic.com%2Fsarah-paulson%2Fnews%2Fsarah-paulson-plastic-surgery-makes-me-panic_6114545" rel="nofollow"><span>Reddit</span></a></div>
    <div class="socialShareFk floatLeft clearfix hide-sm hide-md hide-lg"><a class="sprite spriteShareFk floatLeft" href="http://www.fark.com/cgi/farkit.pl?u=http%3A%2F%2Fwww.contactmusic.com%2Fsarah-paulson%2Fnews%2Fsarah-paulson-plastic-surgery-makes-me-panic_6114545" target="_blank" rel="nofollow"><span>Fark</span></a></div>
    <div class="socialShareEm floatLeft clearfix hide-sm hide-md hide-lg"><a class="sprite spriteShareEm floatLeft" href="#"><span>Email</span></a></div>
        <div class="socialShareCm floatLeft clearfix hide-sm hide-md hide-lg"><a class="sprite spriteShareCm floatLeft" href="#comments"><span>Comment</span></a></div>
            <a class="followHolder floatRight btn show-xl cm-follow" data-artist-id="39791" href="#">Follow Sarah Paulson</a>
    <script>
(function($) {
    var artist_id = 39791;
    var artist_title = "Sarah Paulson";
    if(logged_in()) {
        $.ajax({
            type: "GET",
            cache: false,
            url: '/api/is_follow?artist_id=' + artist_id,
            success: function (data) {
                if(data.is_follow) {
                    $('.followHolder').html('Followed');
                    $('.followHolder').removeClass('cm-follow').addClass('cm-unfollow');
                }
        }});
    }
}(jQuery));
</script>
</div>
<div class="prevNext prevNextN hidden hide-lg hide-xl" data-url="http://www.contactmusic.com/danny-devito/news/danny-devito-cardboard-fan_6114541">
    <div class="padding clearfix">
        <div class="prevNextInner">
            <div class="sprite spriteArrowN"></div>
        </div>
    </div>
</div>
<script>window.next_btn_nid = 6114545;nextBtn("rec");</script><div class="clear"></div></div><div id="comments" class="fb-comments" data-href="http://www.contactmusic.com/sarah-paulson/news/sarah-paulson-plastic-surgery-makes-me-panic_6114545" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div id="photos-bellow-content"></div>
<script>
(function($) {
    $.ajax({
        type: "GET",
        cache: true,
        url: '/sapi/get_8_related_artist_photos',
        data: { nid: 6114545},
        success: function (data) {
            $("#photos-bellow-content").html( data );
    }});
}(jQuery));
</script>
<!-- begin criteo responsive native unit-->

<script type='text/javascript'>
var crto_zoneid = top.window.innerWidth>=768?231237:266647;
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid="+crto_zoneid);document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>


<!-- end criteo responsive native unit-->

<br>                    </div>
        <div class="rCol">
              <div class="region region-content-right">
    <!-- BEGIN MPU CODE BLOCK -->
<div class="adLabel">Advertisement</div>
<div id="dfp-mpu1" style="margin-bottom:20px;text-align: center;">
<script>
     googletag.cmd.push(function() {
       googletag.display('dfp-mpu1');
     });
</script> 
</div>
<!-- END MPU CODE BLOCK --><div id="block-views-nacr-block" class="block block-views even">

      
  <div class="view view-nacr view-id-nacr view-display-id-block view-dom-id-f2108666973a2ef446e1943c2ba916df">
        
  
  
      <div class="view-content">
        <div>
    <h2>Related</h2>

<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://images.contactmusic.com/newsimages/sarah_paulson_1607829.jpg" typeof="foaf:Image" alt="Sarah Paulson: Plastic surgery makes me panic" title="Sarah Paulson: Plastic surgery makes me panic">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-plastic-surgery-makes-me-panic_6114545">Sarah Paulson: Plastic surgery makes me panic</a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://www.contactmusic.com/pics/sn/20180305/060318_2018_vanity_fair_oscar/2018-vanity-fair-oscar-party_6018139.jpg" typeof="foaf:Image" alt="Sarah Paulson Shrugs Off Yet More Criticism Of Her Relationship" title="Sarah Paulson Shrugs Off Yet More Criticism Of Her Relationship">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.com/sarah-paulson/news/sarah-paulson-shrugs-off-criticism-relationship_6102410" rel="nofollow">Sarah Paulson Shrugs Off Yet More Criticism Of Her Relationship</a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://images.contactmusic.com/newsimages/sarah_paulson_and_holland_taylor_1598618.jpg" typeof="foaf:Image" alt="Sarah Paulson defends Holland Taylor age gap" title="Sarah Paulson defends Holland Taylor age gap">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-defends-holland-taylor-age-gap_6101698">Sarah Paulson defends Holland Taylor age gap</a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://www.contactmusic.com/pics/sn/20180305/060318_2018_vanity_fair_oscar/2018-vanity-fair-oscar-party_6018141.jpg" typeof="foaf:Image" alt="Sarah Paulson Wants To Revisit &#039;American Horror Story: Coven&#039; Character" title="Sarah Paulson Wants To Revisit &#039;American Horror Story: Coven&#039; Character">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.com/sarah-paulson/news/sarah-paulson-revisit-character-american-horror-story-coven_6057065" rel="nofollow">Sarah Paulson Wants To Revisit &#039;American Horror Story: Coven&#039; Character</a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://images.contactmusic.com/newsimages/sarah_paulson_1506088.jpg" typeof="foaf:Image" alt="Sarah Paulson and Holland Taylor&#039;s brave romance" title="Sarah Paulson and Holland Taylor&#039;s brave romance">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-and-holland-taylor-s-brave-romance_5942716">Sarah Paulson and Holland Taylor&#039;s brave romance</a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://images.contactmusic.com/newsimages/sarah_paulson_1502651.jpg" typeof="foaf:Image" alt="Sarah Paulson wants to play Cheetah in Wonder Woman " title="Sarah Paulson wants to play Cheetah in Wonder Woman ">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-wants-to-play-cheetah-in-wonder-woman_5941135">Sarah Paulson wants to play Cheetah in Wonder Woman </a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://images.contactmusic.com/newsimages/sarah_paulson_1491624.jpg" typeof="foaf:Image" alt="Sarah Paulson is in a &#039;very cool&#039; group chat with Ocean&#039;s Eight co-stars" title="Sarah Paulson is in a &#039;very cool&#039; group chat with Ocean&#039;s Eight co-stars">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-is-in-a-very-cool-group-chat-with-ocean-s-eight-co-stars_5926886">Sarah Paulson is in a &#039;very cool&#039; group chat with Ocean&#039;s Eight co-stars</a></h2>

    </div>

</div>

  </div>
  <div>
    <!-- BEGIN MPU 2 CODE BLOCK -->
<div class="adLabel">Advertisement</div>
<div id="dfp-mpu2" style="margin-bottom:20px;text-align: center;">
<script>
     googletag.cmd.push(function() {
       googletag.display('dfp-mpu2');
     });
</script> 
</div>
<!-- END MPU 2 CODE BLOCK -->

<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://www.contactmusic.com/pics/sn/20170406/fx_network_2017__upfront_070417_01/fx-network-2017-all-star-upfront_5642696.jpg" typeof="foaf:Image" alt="Sarah Paulson Reveals She Was Advised To Keep Relationship With Holland Taylor A Secret For Her Career" title="Sarah Paulson Reveals She Was Advised To Keep Relationship With Holland Taylor A Secret For Her Career">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.com/sarah-paulson/news/sarah-paulson-advised-keep-relationship-holland-taylor-secret-career_5926844" rel="nofollow">Sarah Paulson Reveals She Was Advised To Keep Relationship With Holland Taylor A Secret For Her Career</a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://images.contactmusic.com/newsimages/sarah_paulson_and_holland_taylor_1491299.jpg" typeof="foaf:Image" alt="Sarah Paulson was told to hide relationship" title="Sarah Paulson was told to hide relationship">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-was-told-to-hide-relationship_5925657">Sarah Paulson was told to hide relationship</a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://www.contactmusic.com/pics/sn/20170917/170917_emmyawards2017arrivals/69th-emmy-awards-2017-arrivals_5828082.jpg" typeof="foaf:Image" alt="Sarah Paulson Teases Lots Of Ideas For &#039;American Horror Story&#039; Season 8" title="Sarah Paulson Teases Lots Of Ideas For &#039;American Horror Story&#039; Season 8">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.com/sarah-paulson/news/sarah-paulson-american-horror-story-season-8_5904248" rel="nofollow">Sarah Paulson Teases Lots Of Ideas For &#039;American Horror Story&#039; Season 8</a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://images.contactmusic.com/newsimages/sarah_paulson_1475923.jpg" typeof="foaf:Image" alt="Sarah Paulson in talks for The Goldfinch " title="Sarah Paulson in talks for The Goldfinch ">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-in-talks-for-the-goldfinch_5899209">Sarah Paulson in talks for The Goldfinch </a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://images.contactmusic.com/newsimages/sarah_paulson_1453658.jpg" typeof="foaf:Image" alt="Sarah Paulson joins Bird Box cast" title="Sarah Paulson joins Bird Box cast">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-joins-bird-box-cast_5859281">Sarah Paulson joins Bird Box cast</a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://images.contactmusic.com/newsimages/sarah_paulson_1446315.jpg" typeof="foaf:Image" alt="Sarah Paulson will only work with Ryan Murphy" title="Sarah Paulson will only work with Ryan Murphy">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.net/sarah-paulson/news/sarah-paulson-will-only-work-with-ryan-murphy_5846587">Sarah Paulson will only work with Ryan Murphy</a></h2>

    </div>

</div>

  </div>
  <div>
    
<div class="itemLeftRight clearfix">

    <div data-height="100" class="floatLeft percentHeight">
                <img src="http://www.contactmusic.com/pics/sn/20170406/fx_network_2017__upfront_070417_01/fx-network-2017-all-star-upfront_5642696.jpg" typeof="foaf:Image" alt="Sarah Paulson Reveals The &quot;Monster&quot; In &#039;American Horror Story: Cult&#039;" title="Sarah Paulson Reveals The &quot;Monster&quot; In &#039;American Horror Story: Cult&#039;">
            </div>

    <div class="floatRight">

        <h2><a href="http://www.contactmusic.com/sarah-paulson/news/sarah-paulson-monster-american-horror-story-cult_5827421" rel="nofollow">Sarah Paulson Reveals The &quot;Monster&quot; In &#039;American Horror Story: Cult&#039;</a></h2>

    </div>

</div>

<!-- BEGIN MPU 3 CODE BLOCK -->
<div class="adLabel">Advertisement</div>
<div id="dfp-mpu3" style="margin-bottom:20px;text-align: center;">
<script>
     googletag.cmd.push(function() {
       googletag.display('dfp-mpu3');
     });
</script> 
</div>
<!-- END MPU 3 CODE BLOCK -->
  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-nrecommendations-block" class="block block-views odd">

      
  <div class="view view-nrecommendations view-id-nrecommendations view-display-id-block view-dom-id-3515791e237207fd168407330bc82ac6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <span class="hIcon sprite spriteIconFlame"></span><h2>Suggested</h2>

<div class="hoverStory imgPosition">

                   <img alt="Childish Gambino - This Is America Video" title="Childish Gambino - This Is America Video" typeof="foaf:Image" src="http://images.contactmusic.com/images/home/homepage/childish-gambino-this-is-america-920-510.jpg" width="300" height="220" alt="" />                <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/childish-gambino/video/childish-gambino-this-is-america-video" rel="nofollow">Childish Gambino - This Is America Video</a></h2>

        <p>
        Donald Glover aka Childish Gambino has stunned the world with his latest video 'This Is America' which blends comedy and dance with flippant violence.        </p>

    </div>

</div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="hoverStory imgPosition">

                   <img alt="Manic Street Preachers - First Direct Arena, Leeds 02.05.2018 Live Review" title="Manic Street Preachers - First Direct Arena, Leeds 02.05.2018 Live Review" typeof="foaf:Image" src="http://images.contactmusic.com/images/home/homepage/manic-street-preachers-2018-promo-cr-alex-lake-700-420.jpg" width="300" height="220" alt="" />                <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/manic-street-preachers/music/manic-street-preachers-first-direct-arena-leeds-02-05-2018-live-review" rel="nofollow">Manic Street Preachers - First Direct Arena, Leeds 02.05.2018 Live Review</a></h2>

        <p>
        On the road to promote their much-acclaimed 13th album, which was a place shy of topping the UK charts, Manic Street Preachers showed they are far...        </p>

    </div>

</div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <!-- BEGIN MPU 2 CODE BLOCK -->
<div class="adLabel">Advertisement</div>
<div id="dfp-mpu2" style="margin-bottom:20px;text-align: center;">
<script>
     googletag.cmd.push(function() {
       googletag.display('dfp-mpu2');
     });
</script> 
</div>
<!-- END MPU 2 CODE BLOCK -->

<div class="hoverStory imgPosition">

                   <img alt="Don Cheadle's Freestyle 'Avengers' Rap Is Everything" title="Don Cheadle's Freestyle 'Avengers' Rap Is Everything" typeof="foaf:Image" src="http://images.contactmusic.com/images/home/homepage/avengers-infinity-war-premiere_6072733.jpg" width="300" height="220" alt="" />                <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/don-cheadle/news/don-cheadle-s-freestyle-avengers-rap_6081831" rel="nofollow">Don Cheadle's Freestyle 'Avengers' Rap Is Everything</a></h2>

        <p>
        That final battle scene? Yeah, it was a poo-poo. Whatever that means.        </p>

    </div>

</div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="hoverStory imgPosition">

                   <img alt="The Biggest WTF Moments Since Kanye West's Comeback" title="The Biggest WTF Moments Since Kanye West's Comeback" typeof="foaf:Image" src="http://images.contactmusic.com/images/home/homepage/hot-97-summer-jam-concert_5280581_0.jpg" width="300" height="220" alt="" />                <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/kanye-west/news/the-biggest-wtf-moments-since-kanye-west-s-comeback_6081809" rel="nofollow">The Biggest WTF Moments Since Kanye West's Comeback</a></h2>

        <p>
        Slavery is a choice and Trump has dragon energy...        </p>

    </div>

</div>

  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="hoverStory imgPosition">

                   <img alt="Billy Corgan Teases "Two New EPs" Of Smashing Pumpkins Songs In 2018" title="Billy Corgan Teases "Two New EPs" Of Smashing Pumpkins Songs In 2018" typeof="foaf:Image" src="http://images.contactmusic.com/images/home/homepage/billy-corgan-of-the-smashing-pumpkins-the_.jpg" width="300" height="220" alt="" />                <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/smashing-pumpkins/news/billy-corgan-teases-two-new-eps-smashing-pumpkins-2018_6027237" rel="nofollow">Billy Corgan Teases "Two New EPs" Of Smashing Pumpkins Songs In 2018</a></h2>

        <p>
        Corgan took to Instagram to confirm rumours of new Pumpkins material, saying the first songs could arrive as early as May.        </p>

    </div>

</div>

<!-- BEGIN MPU 3 CODE BLOCK -->
<div class="adLabel">Advertisement</div>
<div id="dfp-mpu3" style="margin-bottom:20px;text-align: center;">
<script>
     googletag.cmd.push(function() {
       googletag.display('dfp-mpu3');
     });
</script> 
</div>
<!-- END MPU 3 CODE BLOCK -->
  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-nacr-block-6" class="block block-views last even">

      
  <div class="view view-nacr view-id-nacr view-display-id-block_6 view-dom-id-aa5d8969565610aaaa34fc1b8ba35307">
        
  
  
      <div class="view-content">
        <div>
    <span class="hIcon sprite spriteIconFlame"></span>
<h2>Movies and Trailers</h2>

<div class="hoverStory imgPosition">

  
                        <img alt="The Post Trailer" title="The Post Trailer" typeof="foaf:Image" src="http://images.contactmusic.com/images/home/homepage/the-post-trlr.JPG" width="300" height="220" alt="" />                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/meryl-streep/video/the-post" rel="nofollow">The Post Trailer</a></h2>

        <p>
        At a time when there's so much incertainty in the US political climate, a film...        </p>

    </div>

</div>

  </div>
  <div>
    
<div class="hoverStory imgPosition">

  
                        <img alt="Carol Movie Review" title="Carol Movie Review" typeof="foaf:Image" src="http://images.contactmusic.com/images/home/homepage/carol-fr-670-380.jpg" width="300" height="220" alt="" />                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/film/review/carol" rel="nofollow">Carol Movie Review</a></h2>

        <p>
        As in his gorgeous film Far From Heaven and TV series Mildred Pierce, filmmaker Todd...        </p>

    </div>

</div>

  </div>
  <div>
    
<div class="hoverStory imgPosition">

  
                        <img alt="Carol Trailer" title="Carol Trailer" typeof="foaf:Image" src="http://images.contactmusic.com/images/home/homepage/carol-300.jpg" width="300" height="220" alt="" />                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/cate-blanchett/video/carol-drama" rel="nofollow">Carol Trailer</a></h2>

        <p>
        Therese Belivet is just starting out in life, bored by her simple job in a...        </p>

    </div>

</div>

  </div>
  <div>
    
<div class="hoverStory imgPosition">

  
                        <img alt="The Runner Trailer" title="The Runner Trailer" typeof="foaf:Image" src="http://images.contactmusic.com/images/home/homepage/the-runner-670.jpg" width="300" height="220" alt="" />                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/nicolas-cage/video/the-runner-drama" rel="nofollow">The Runner Trailer</a></h2>

        <p>
        Colin Pryce is a Louisiana congressman who becomes a hero in the eyes of all...        </p>

    </div>

</div>

  </div>
  <div>
    
<div class="hoverStory imgPosition">

  
                        <img alt="Carol - Clips Trailer" title="Carol - Clips Trailer" typeof="foaf:Image" src="http://images.contactmusic.com/images/home/homepage/carol-clip-2-m4v-670.jpg" width="300" height="220" alt="" />                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/cate-blanchett/video/carol-clips" rel="nofollow">Carol - Clips Trailer</a></h2>

        <p>
        It's 1952 and 20-something Therese Belivet is struggling to contend with her humdrum life working...        </p>

    </div>

</div>

  </div>
  <div>
      </div>
  <div>
    
<div class="hoverStory imgPosition">

  
                        <img src="http://www.contactmusic.com/images/reviews2/12-years-slave-fr.jpg" typeof="foaf:Image" alt="12 Years a Slave Movie Review" title="12 Years a Slave Movie Review">
                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/film/review/12-years-a-slave" rel="nofollow">12 Years a Slave Movie Review</a></h2>

        <p>
        Much more than a film about 19th century slavery in America, this sharply well-told true...        </p>

    </div>

</div>

  </div>
  <div>
    <!-- BEGIN MPU 2 CODE BLOCK -->
<div class="adLabel">Advertisement</div>
<div id="dfp-mpu2" style="margin-bottom:20px;text-align: center;">
<script>
     googletag.cmd.push(function() {
       googletag.display('dfp-mpu2');
     });
</script> 
</div>
<!-- END MPU 2 CODE BLOCK -->
<!--crowdynews_widget-->
<div class="hoverStory imgPosition">

  
                        <img src="http://images.contactmusic.com/images/m4vstill/12-years-a-slave-the-cast640.jpg" typeof="foaf:Image" alt="12 Years A Slave Trailer" title="12 Years A Slave Trailer">
                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/chiwetel-ejiofor/video/12-years-a-slave-featurette" rel="nofollow">12 Years A Slave Trailer</a></h2>

        <p>
        Director Steve McQueen joins the stars of '12 Years A Slave' to praise the immense...        </p>

    </div>

</div>

  </div>
  <div>
      </div>
  <div>
    
<div class="hoverStory imgPosition">

  
                        <img src="http://images.contactmusic.com/images/m4vstill/12-years-a-slave-640.jpg" typeof="foaf:Image" alt="12 Years A Slave Trailer" title="12 Years A Slave Trailer">
                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/chiwetel-ejiofor/video/12-years-a-slave-trailer" rel="nofollow">12 Years A Slave Trailer</a></h2>

        <p>
        Solomon Northup was a well-educated man from a successful family living in upstate New York...        </p>

    </div>

</div>

  </div>
  <div>
    
<div class="hoverStory imgPosition">

  
                        <img src="http://images.contactmusic.com/images/reviews2/mud-movie-fr.jpg" typeof="foaf:Image" alt="Mud Movie Review" title="Mud Movie Review">
                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/film/review/mud" rel="nofollow">Mud Movie Review</a></h2>

        <p>
        Writer-director Nichols continues to get inside the heads of his characters with this involving but...        </p>

    </div>

</div>

  </div>
  <div>
    
<div class="hoverStory imgPosition">

  
                        <img src="http://images.contactmusic.com/images/m4vstill/mud640.jpg" typeof="foaf:Image" alt="Mud Trailer" title="Mud Trailer">
                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/matthew-mcconaughey/video/mud-trailer" rel="nofollow">Mud Trailer</a></h2>

        <p>
        Ellis and Neckbone are two fourteen year old boys from Mississippi who, after crossing a...        </p>

    </div>

</div>

  </div>
  <div>
    
<div class="hoverStory imgPosition">

  
                        <img src="http://www.contactmusic.com/images/reviews2/new-years-eve-fr.jpg" typeof="foaf:Image" alt="New Year&#039;s Eve Movie Review" title="New Year&#039;s Eve Movie Review">
                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/film/review/newyearseve" rel="nofollow">New Year&#039;s Eve Movie Review</a></h2>

        <p>
        The team that made the thin-but-enjoyable Valentine's Day in 2010 reunites for another massively overextended...        </p>

    </div>

</div>

  </div>
  <div>
    
<div class="hoverStory imgPosition">

  
                        <img src="http://www.contactmusic.com/images/reviews2/martha-marcy-may-marlene-fr.jpg" typeof="foaf:Image" alt="Martha Marcy May Marlene Movie Review" title="Martha Marcy May Marlene Movie Review">
                        <div class="hoverStoryTextCover"></div>

    <div class="hoverStoryText">

        <h2><a href="http://www.contactmusic.com/film/review/marthamarcymaymarlene" rel="nofollow">Martha Marcy May Marlene Movie Review</a></h2>

        <p>
        With a disturbing tone and skilful filmmaking, this insinuating drama completely unsettles us as it...        </p>

    </div>

</div>

<!-- BEGIN MPU 3 CODE BLOCK -->
<div class="adLabel">Advertisement</div>
<div id="dfp-mpu3" style="margin-bottom:20px;text-align: center;">
<script>
     googletag.cmd.push(function() {
       googletag.display('dfp-mpu3');
     });
</script> 
</div>
<!-- END MPU 3 CODE BLOCK -->
  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
              <div class="region region-content-homepage-right">
    <div id="block-cmblocks-homepage-mpu-right" class="block block-cmblocks first last odd">

      
  <!--Template only block-->
</div>
  </div>
        </div>
    </div>
    <div class="footer">
    <div class="margin">
        <p class="smaller">Actors Index: 
<a href="http://www.contactmusic.net/actors/news/0" >0</a> <a href="http://www.contactmusic.net/actors/news/a" >A</a> <a href="http://www.contactmusic.net/actors/news/b" >B</a> <a href="http://www.contactmusic.net/actors/news/c" >C</a> <a href="http://www.contactmusic.net/actors/news/d" >D</a> <a href="http://www.contactmusic.net/actors/news/e" >E</a> <a href="http://www.contactmusic.net/actors/news/f" >F</a> <a href="http://www.contactmusic.net/actors/news/g" >G</a> <a href="http://www.contactmusic.net/actors/news/h" >H</a> <a href="http://www.contactmusic.net/actors/news/i" >I</a> <a href="http://www.contactmusic.net/actors/news/j" >J</a> <a href="http://www.contactmusic.net/actors/news/k" >K</a> <a href="http://www.contactmusic.net/actors/news/l" >L</a> <a href="http://www.contactmusic.net/actors/news/m" >M</a> <a href="http://www.contactmusic.net/actors/news/n" >N</a> <a href="http://www.contactmusic.net/actors/news/o" >O</a> <a href="http://www.contactmusic.net/actors/news/p" >P</a> <a href="http://www.contactmusic.net/actors/news/q" >Q</a> <a href="http://www.contactmusic.net/actors/news/r" >R</a> <a href="http://www.contactmusic.net/actors/news/s" >S</a> <a href="http://www.contactmusic.net/actors/news/t" >T</a> <a href="http://www.contactmusic.net/actors/news/u" >U</a> <a href="http://www.contactmusic.net/actors/news/v" >V</a> <a href="http://www.contactmusic.net/actors/news/w" >W</a> <a href="http://www.contactmusic.net/actors/news/x" >X</a> <a href="http://www.contactmusic.net/actors/news/y" >Y</a> <a href="http://www.contactmusic.net/actors/news/z" >Z</a> </p>
        <p>
        <a href="/page/help">Help</a>
        <a href="/page/contact-us">Contact Us</a>
                                        <a href="/page/termsandconditions">T&amp;Cs</a>
        <a href="/page/privacy">Privacy</a>
        <a href="http://www.contactmusic.com/page/cookie-policy"  rel="nofollow">Cookie Policy</a>
        <a href="http://www.contactmusic.com/page/sitemap"  rel="nofollow">Site Map</a>
        <a href="#displayConsentUI" id="changeConsent">Change Consent</a>
        </p>
        <div class="footerSearch">
            <form action="http://www.contactmusic.com/search" method="get">
            <input class="floatLeft" type="text" name="as_q" value="" placeholder="Search..." />
            <input class="floatRight" type="submit" name="" value="Go" />
            <div class="clear"></div>
            </form>
        </div>
        <p class="smaller lighter">
        Copyright &copy; 2018 Contactmusic.com Ltd, all rights reserved
        </p>
    </div>
</div>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<div class="hidden"  id="pinItBtn"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src='//assets.pinterest.com/images/pidgets/pinit_fg_en_round_red_16.png'/></a></div>
</div>

<div class="bottomAdPadding show-sm"></div>

<!-- <div class="bottomAd show-sm">
    <div class="ad adBanner320">
        <div id="avp_zid_442"></div>
    </div>
    <div class="ad adBanner480">
        <div id="avp_zid_443"></div>
    </div>
</div> -->
<div id="hidden-mobile-menu">
    <div class="holder">
        <div class="margin clearfix">
            <a class="logo sprite spriteLogo floatLeft" href="/"><span>Contactmusic</span></a>
            <a class="sprite spriteMenu floatRight" href="#"></a>
            <div class="headerNav">
                <ul class="mobile-sub-list-0">
                <li><div class="mobile-tab"><a href="/">Home</a><div class="mega-arrow"></div></div>
                    <ul class="mobile-sub-list-1">
                        <li class="mobile-recommended"><div class="mobile-tab"><a href="http://www.contactmusic.com/recommended">Editors Recommended</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/recommended">Editors Recommended</a></div>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li><div class="mobile-tab"><a href="/news">News</a><div class="mega-arrow"></div></div>
                     <ul class="mobile-sub-list-1">
                        <li class="mobile-trending-news"><div class="mobile-tab"><a href="http://www.contactmusic.com/news/topstories">News Headlines</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/news">News Headlines</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/news/topstories">Trending Headlines</a></div>
                            </ul>

                        </li>
                        <li class="mobile-music-news"><div class="mobile-tab"><a href="http://www.contactmusic.com/news/music">Music / Festival News</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/news/music">Music / Festival News</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Musicians & bands in the news</a></div>
                            </ul>

                        </li>
                        <li class="mobile-movie-news"><div class="mobile-tab"><a href="http://www.contactmusic.com/news/movies">Movie / TV / Theatre News</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/news/movies">Movie / TV / Theatre News</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Actors & filmmakers in the news</a></div>
                            </ul>

                        </li>
                        <li class="mobile-lifestyle-news"><div class="mobile-tab"><a href="http://www.contactmusic.com/news/lifestyle">Lifestyle / Showbiz News</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/news/lifestyle">Lifestyle / Showbiz News</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Celebrities in the news</a></div>
                            </ul>

                        </li>
                        <li class="mobile-news-archive"><div class="mobile-tab"><a href="#">News Archive</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">News Archive</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                            </ul>
                        </li>
                    </ul>
                </li>
                <li><div class="mobile-tab"><a href="http://www.contactmusic.com/music">Music</a><div class="mega-arrow"></div></div>
                    <ul class="mobile-sub-list-1">
                        <li class="mobile-music-review"><div class="mobile-tab"><a href="http://www.contactmusic.com/music/review">Music Reviews</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/music/review">Music Reviews</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/music/review">Best Rated Music Reviews</a></div>
                            </ul>

                        </li>
                        <li class="mobile-music-video"><div class="mobile-tab"><a href="http://www.contactmusic.com/video/music">Music Video</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/video/music">Music Video</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/video/music">Top Music Videos</a></div>
                            </ul>

                        </li>
                        <li class="mobile-music-bands-musicians"><div class="mobile-tab"><a href="#">Most Mentioned</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Most Mentioned Bands and Musicians in Music</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                            </ul>
                        </li>
                    </ul>
                </li>
                <li><div class="mobile-tab"><a href="http://www.contactmusic.com/film">Movies</a><div class="mega-arrow"></div></div>
                    <ul class="mobile-sub-list-1">
                        <li class="mobile-movie-trailers"><div class="mobile-tab"><a href="http://www.contactmusic.com/film/trailer">Movie Trailers</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/film/trailer">Movie Trailers</a></div>
                            </ul>
                        </li>
                        <li class="mobile-movie-reviews"><div class="mobile-tab"><a href="http://www.contactmusic.com/film/review">Movie Reviews</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/film/review">Movie Reviews</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/film/review">Best Rated Movies</a></div>
                            </ul>

                        </li>
                        <li class="mobile-movie-actors-filmmakers"><div class="mobile-tab"><a href="#">Most Mentioned</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Most Mentioned Actors and Filmmakers in Film</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                            </ul>
                        </li>
                    </ul>
                </li>
                <li><div class="mobile-tab"><a href="http://www.contactmusic.com/pictures">Photos</a><div class="mega-arrow"></div></div>
                    <ul class="mobile-sub-list-1">
                        <li class="mobile-latest-photos"><div class="mobile-tab"><a href="http://www.contactmusic.com/pictures">Latest Photos</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                            </ul>
                            <ul class="mobile-sub-list-2">
                            </ul>

                        </li>
                        <li class="mobile-popular-photos"><div class="mobile-tab"><a href="http://www.contactmusic.com/pictures/top-pictures">Popular Photos</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/pictures">Latest Photos</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/pictures/new-galleries">Updated Galleries</a></div>
                            </ul>

                        </li>
                        <li class="mobile-photo-most-mentioned"><div class="mobile-tab"><a href="#">Most Mentioned</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Most Mentioned People in Photos</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                            </ul>

                        </li>
                        <li class="mobile-photo-archive"><div class="mobile-tab"><a href="#">Photo Archive</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Photo Archive</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                            </ul>

                        </li>
                    </ul>
                </li>
                <li><div class="mobile-tab"><a href="#">Artists</a><div class="mega-arrow"></div></div>
                    <ul class="mobile-sub-list-1">
                        <li class="mobile-trending-artists"><div class="mobile-tab"><a href="#">Trending Artists</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Trending Artists</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                               
                            </ul>

                        </li>
                        <li class="mobile-actors-filmmakers"><div class="mobile-tab"><a href="#">Actors and Filmmakers</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Actors</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Filmmakers</a></div>
                            </ul>

                        </li>
                        <li class="mobile-celebrities"><div class="mobile-tab"><a href="#">Celebrities</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Celebrities</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                               
                            </ul>

                        </li>
                        <li class="mobile-bands-musicians"><div class="mobile-tab"><a href="#">Bands and Musicians</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Bands</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Musicians</a></div>
                               
                            </ul>

                        </li>
                        <li class="mobile-interviews"><div class="mobile-tab"><a href="#">Interviews</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Interviews</a></div>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li><div class="mobile-tab"><a href="http://www.contactmusic.com/video">Videos</a><div class="mega-arrow"></div></div>
                    <ul class="mobile-sub-list-1">
                        <li class="mobile-music-video"><div class="mobile-tab"><a href="http://www.contactmusic.com/video/music">Music Video</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/video/music">Music Video</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/video/music">Top Music Videos</a></div>
                            </ul>

                        </li>
                        <li class="mobile-movie-trailers"><div class="mobile-tab"><a href="http://www.contactmusic.com/film/trailer">Movie Trailers</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/film/trailer">Movie Trailers</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/film/trailer">Top Movie Trailers</a></div>
                            </ul>

                        </li>
                        <li class="mobile-video-chart"><div class="mobile-tab"><a href="http://www.contactmusic.com/video/top-videos">Video Chart</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="http://www.contactmusic.com/video/top-videos">Video Chart</a></div>
                            </ul>
                        </li>
                        <li class="mobile-video-most-mentioned"><div class="mobile-tab"><a href="#">Most Mentioned</a><div class="mega-arrow"></div></div>
                            <ul class="mobile-sub-list-2">
                                <div class="mobile-menu-sub-title"><a href="#">Most Menioned Artists in Video</a></div>
                            </ul>
                            <ul class="mobile-sub-list-2">
                            </ul>
                        </li>
                    </ul>
                </li>
                </ul>
                <form action="http://www.contactmusic.com/search" method="get">
                <input class="floatLeft" type="text" name="as_q" value="" placeholder="Search..." />
                <input class="floatRight" type="submit" name="" value="Go" />
                <div class="clear"></div>
                </form>
            </div>
        </div>
    </div>
</div>
<div id="hidden-mega-menu">
<div class="holder">
    <div class="mega-close">✕</div>
    <div class="mega-menu" id="mega-menu-video">
        <ul class="mega-menu-nav">
            <li data-submenu-id="music-video"><a href="http://www.contactmusic.com/video/music">Music Video<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="movie-trailers"><a href="http://www.contactmusic.com/film/trailer">Movie Trailers<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="video-chart"><a href="http://www.contactmusic.com/video/top-videos">Video Chart<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="video-most-mentioned"><a href="#">Most Mentioned<div class="mega-arrow"></div></a></li>
        </ul>
        <div class="mega-menu-content mega-menu-content-music-video">
            <div class="mega-menu-title"><a href="http://www.contactmusic.com/video">Videos</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/video/music">Music Video</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/video/music">Top Music Videos</a></div>
                <div class="content"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-video-most-mentioned">
             <div class="mega-menu-title"><a href="http://www.contactmusic.com/video">Videos</a></div>
            <div class="mega-menu-sub-title">Most Menioned Artists in Video</div>
             <div class="mega-menu-left">
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="content" style="margin-left: 50px;"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-movie-trailers">
            <div class="mega-menu-title"><a href="http://www.contactmusic.com/video">Videos</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/film/trailer">Movie Trailers</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/film/trailer">Top Movie Trailers</a></div>
                <div class="content"><ul></ul></div>
            </div>
        </div>
         <div class="mega-menu-content mega-menu-content-video-chart">
            <div class="mega-menu-title"><a href="http://www.contactmusic.com/video">Videos</a></div>
            <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/video/top-videos">Video Chart</a></div>
            <div class="content"><ul></ul></div>
        </div>
    </div>

    <div class="mega-menu" id="mega-menu-artists">
        <ul class="mega-menu-nav">
            <li data-submenu-id="trending-artists"><a href="#">Trending Artists<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="actors-filmmakers"><a href="#">Actors and Filmmakers<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="bands-musicians"><a href="#">Bands and Musicians<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="celebrities"><a href="#">Celebrities<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="interviews"><a href="#">Interviews<div class="mega-arrow"></div></a></li>
        </ul>
        <div class="mega-menu-content mega-menu-content-trending-artists">
            <div class="mega-menu-title">Artists</div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title">Trending Artists</div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title">&nbsp;</div>
                <div class="content" style="margin-left: 50px;"><ul></ul></div>
            </div>
            
        </div>
        <div class="mega-menu-content mega-menu-content-actors-filmmakers">
            <div class="mega-menu-title">Artists</div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title">Actors</div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title">Filmmakers</div>
                <div class="content" style="margin-left: 50px;"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-bands-musicians">
            <div class="mega-menu-title">Artists</div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title">Bands</div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title">Musicians</div>
                <div class="content" style="margin-left: 50px;"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-celebrities">
            <div class="mega-menu-title">Artists</div>
             <div class="mega-menu-left">
                <div class="mega-menu-sub-title">Celebrities</div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title">&nbsp;</div>
                <div class="content" style="margin-left: 50px;"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-interviews">
            <div class="mega-menu-title">Artists</div>
            <div class="mega-menu-sub-title">Interviews</div>
            <div class="content"><ul></ul></div>
        </div>
    </div>

    <div class="mega-menu" id="mega-menu-pictures">

        <ul class="mega-menu-nav">
            <li data-submenu-id="latest-photos"><a href="http://www.contactmusic.com/pictures">Latest Photos<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="popular-photos"><a href="http://www.contactmusic.com/pictures/top-pictures">Popular Photos<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="photo-most-mentioned"><a href="#">Most Mentioned<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="photo-archive"><a href="#">Photo Archive<div class="mega-arrow"></div></a></li>
        </ul>
        <div class="mega-menu-content mega-menu-content-latest-photos">
           <div class="mega-menu-title"><a href="http://www.contactmusic.com/pictures">Photos</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/pictures">Latest Photos</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/pictures/new-galleries">Latest Galleries</a></div>
                <div class="content"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-popular-photos">
            <div class="mega-menu-title"><a href="http://www.contactmusic.com/pictures">Photos</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/pictures/top-pictures">Popular Photos</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/pictures/top-galleries">Popular Galleries</a></div>
                <div class="content"><ul></ul></div>
            </div>
        </div>

        <div class="mega-menu-content mega-menu-content-photo-most-mentioned">
            <div class="mega-menu-title"><a href="http://www.contactmusic.com/pictures">Photos</a></div>
            <div class="mega-menu-sub-title"><a href="#">Most Mentioned People in Photos</a></div>
            <div class="mega-menu-left">
                <div class="content"><ul></ul></div>
            </div>
             <div class="mega-menu-left">
                <div class="content" style="margin-left: 50px;"><ul></ul></div>
            </div>
        </div>
        
        <div class="mega-menu-content mega-menu-content-photo-archive">
            <div class="mega-menu-title"><a href="http://www.contactmusic.com/pictures">Photos</a></div>
            <div class="mega-menu-sub-title"><a href="#">Photo Archive</a></div>
            <p>Go Back in Time using our Photos archive to see what happened on a particular day in the past.</p>
            <div class="mega-menu-left">
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="content"><ul></ul></div>
            </div>
        </div>

    </div>
    <div class="mega-menu" id="mega-menu-film">

        <ul class="mega-menu-nav">
            <li data-submenu-id="movie-trailers"><a href="http://www.contactmusic.com/film/trailer">Movie Trailers<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="movie-reviews"><a href="http://www.contactmusic.com/film/review">Movie Reviews<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="movie-actors-filmmakers"><a href="#">Most Mentioned<div class="mega-arrow"></div></a></li>
        </ul>
        <div class="mega-menu-content mega-menu-content-movie-reviews">
            <div class="mega-menu-title"><a href="http://www.contactmusic.com/film">Movies</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/film/review">Movie Reviews</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/film/review">Best Rated Movies</a></div>
                <div class="content"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-movie-trailers">
            <div class="mega-menu-title"><a href="http://www.contactmusic.com/film">Movies</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/film/trailer">Movie Trailers</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/film/trailer">Top Movie Trailers</a></div>
                <div class="content"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-movie-actors-filmmakers">
            <div class="mega-menu-title"><a href="http://www.contactmusic.com/film">Movies</a></div>
            <div class="mega-menu-sub-title">Most Mentioned Actors and Filmmakers in Film</div>
            <div class="mega-menu-left">
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="content" style="margin-left: 50px;"><ul></ul></div>
            </div>
        </div>

    </div>
    <div class="mega-menu" id="mega-menu-music">

        <ul class="mega-menu-nav">
            <li data-submenu-id="music-review"><a href="http://www.contactmusic.com/music/review">Music Reviews<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="music-video"><a href="http://www.contactmusic.com/video/music">Music Video<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="music-bands-musicians"><a href="#">Most Mentioned<div class="mega-arrow"></div></a></li>
        </ul>
        <div class="mega-menu-content mega-menu-content-music-review">
            <div class="mega-menu-title"><a href="http://www.contactmusic.com/music">Music</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/music/review">Music Reviews</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/music/review">Best Rated Music Reviews</a></div>
                <div class="content"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-music-video">
            <div class="mega-menu-title"><a href="http://www.contactmusic.com/music">Music</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/video/music">Music Video</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/video/music">Top Music Videos</a></div>
                <div class="content"><ul></ul></div>
            </div>
        </div>

        <div class="mega-menu-content mega-menu-content-music-bands-musicians">
             <div class="mega-menu-title"><a href="http://www.contactmusic.com/music">Music</a></div>
             <div class="mega-menu-sub-title">Most Mentioned Bands and Musicians in Music</div>
             <div class="mega-menu-left">
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="content" style="margin-left: 50px;"><ul></ul></div>
            </div>
        </div>

    </div>
    <div class="mega-menu" id="mega-menu-news">

        <ul class="mega-menu-nav">
            <li data-submenu-id="trending-news"><a href="http://www.contactmusic.com/news/topstories">News Headlines<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="music-news"><a href="http://www.contactmusic.com/news/music">Music / Festival News<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="movie-news"><a href="http://www.contactmusic.com/news/movies">Movie / TV / Theatre News<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="lifestyle-news"><a href="http://www.contactmusic.com/news/lifestyle">Lifestyle / Showbiz News<div class="mega-arrow"></div></a></li>
            <li data-submenu-id="news-archive"><a href="#">News Archive<div class="mega-arrow"></div></a></li>
        </ul>
        <div class="mega-menu-content mega-menu-content-trending-news">

            <div class="mega-menu-title"><a href="/news">News</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="/news">News Headlines</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/news/topstories">Trending Headlines</a></div>
                <div class="content"><ul></ul></div>
            </div>
            
        </div>
        <div class="mega-menu-content mega-menu-content-music-news">
            <div class="mega-menu-title"><a href="/news">News</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/news/music">Music / Festival News</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title" style="margin-left: 50px;">musicians & bands in the news</div>
                <div class="content" style="margin-left: 50px;"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-movie-news">
            <div class="mega-menu-title"><a href="/news">News</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/news/movies">Movie / TV / Theatre News</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title" style="margin-left: 50px;">actors & filmmakers in the news</div>
                <div class="content" style="margin-left: 50px;"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-lifestyle-news">
            <div class="mega-menu-title"><a href="/news">News</a></div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/news/lifestyle">Lifestyle / Showbiz News</a></div>
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="mega-menu-sub-title" style="margin-left: 50px;">celebrities in the news</div>
                <div class="content" style="margin-left: 50px;"><ul></ul></div>
            </div>
        </div>
        <div class="mega-menu-content mega-menu-content-press-news">
            <div class="mega-menu-title"><a href="/news">News</a></div>
            <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/press">Press Releases</a></div>
            <div class="content"><ul></ul></div>
        </div>
        <div class="mega-menu-content mega-menu-content-news-archive">
            <div class="mega-menu-title"><a href="/news">News</a></div>
            <div class="mega-menu-sub-title"><a href="#">News Archive</a></div>
            <p>Go Back in Time using our News archive to see what happened on a particular day in the past.</p>
            <div class="mega-menu-left">
                <div class="content"><ul></ul></div>
            </div>
            <div class="mega-menu-left">
                <div class="content"><ul></ul></div>
            </div>
        </div>

    </div>

    <div class="mega-menu" id="mega-menu-home">
        <ul class="mega-menu-nav">
            <li data-submenu-id="recommended"><a href="http://www.contactmusic.com/recommended">Editors Recommended<div class="mega-arrow"></div></a></li>
        </ul>
        <div class="mega-menu-content mega-menu-content-recommended">

            <div class="mega-menu-title"><a href="/">Home</a></div>
            <div class="mega-menu-sub-title"><a href="http://www.contactmusic.com/recommended">Editors Recommended</a></div>
            <div class="content"><ul></ul></div>
        </div>
    </div>
</div>
</div>
<script type="text/javascript">initMegaMenu();</script><script type="text/javascript">
(function (w, d, $) {
        var adm = "0";
    var nl = "";
    if (typeof jsnid !== 'undefined' && jsnid) {
        $("div.toolbar-drawer").append('<font class="nider">Node id: '+jsnid+'</font>');
    }
    if (adm == 1 && nl) {
        $("div.toolbar-drawer").append('<a href="'+nl+'" class="editer">Edit</a>');
    }
}(window, document, jQuery));
</script>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=484194351689370&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    // load the combiled top js file async
     (function() {
       var s = document.createElement('script');
       s.type = 'text/javascript'; s.async = true; s.src = '//adyoulike.omnitagjs.com/';
       var x = document.getElementsByTagName('script')[0];
       x.parentNode.insertBefore(s, x);
     })();

     // load the combiled top js file async
     (function() {
       var s = document.createElement('script');
       s.type = 'text/javascript'; s.async = true; s.src = '//www.contactmusic.com/sites/all/themes/contactmusic/js/3rd-top-2.js';
       var x = document.getElementsByTagName('script')[0];
       x.parentNode.insertBefore(s, x);
     })();
    </script>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <!-- chartbeat start tag -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51709;
    _sf_async_config.domain = 'contactmusic.com';
    if(window.location.hostname == 'www.contactmusic.net') {    
      _sf_async_config.domain = 'contactmusic.net';   
    }
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'news, lifestyle news';
    _sf_async_config.authors = 'Clive';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!-- chartbeat end tag -->
    <script type="text/javascript">
    // load the combiled top js file async
     (function() {
       var s = document.createElement('script');
       s.type = 'text/javascript'; s.async = true; s.src = '//www.contactmusic.com/sites/all/themes/contactmusic/js/3rd-bottom.js';
       var x = document.getElementsByTagName('script')[0];
       x.parentNode.insertBefore(s, x);
     })();
     </script>
    <!-- BEGIN RICH MEDIA CONTACTMUSIC CODE BLOCK -->
    <div id="dfp-richmedia">
       <script>
         googletag.cmd.push(function() {
           googletag.display('dfp-richmedia');
         });
       </script> 
    </div>

    <div id='div-gpt-ad-1463056828508-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463056828508-0'); });
        </script>
    </div>

    <div id="dfp-native">
       <script>
         googletag.cmd.push(function() {
           googletag.display('dfp-native');
         });
       </script> 
    </div>
    <!-- END RICH MEDIA CONTACTMUSIC CODE BLOCK -->
        <!-- BEGIN IMAGE ADS CODE BLOCK -->
    <div id="dfp-imageads">
       <script>
         googletag.cmd.push(function() {
           googletag.display('dfp-imageads');
         });
       </script> 
    </div>
    <div id="dfp-mobile-bottom">
       <script>
         googletag.cmd.push(function() {
           googletag.display('dfp-mobile-bottom');
         });
       </script> 
    </div>
    <!-- END IMAGE ADS CODE BLOCK -->
        <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=8738139&cv=2.0&cj=1" /></noscript>
    <noscript>
    <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-8d_Ymqt-8lLiA.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>
<script>
    (function (w, d) {
        var s1 = d.getElementsByTagName('script')[0],
            s = d.createElement('script'),
            cid = '405';
        s.src = '//tru.am/scripts/ta-pagesocial-sdk.js ';
        if (s.addEventListener) {
            s.addEventListener('load', function () {
                w.TRUE_ANTHEM.configure(cid);
            }, false);
        } else {
            s.onreadystatechange = function () {
                if (s.readyState in {loaded: 1, complete: 1}) {
                    s.onreadystatechange = null;
                    w.TRUE_ANTHEM.configure(cid);
                }
            };
        }
        s1.parentNode.insertBefore(s, s1);
    }(window, document));
</script>
<script type="text/javascript" src="http://contactmusic.uk.intellitxt.com/intellitxt/front.asp?ipid=3048"></script>



<!-- START: Pixel (tracking) '37187177' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=37187177&nid=304041&cont=s' async="true"></script>
<!-- END: Pixel (tracking) '37187177' -->

<script>
// Captify Pixel
// var _captifyAnalytics = _captifyAnalytics || [];
//     _captifyAnalytics.push('3');
// (function(){var s=document.createElement('script'),
// t=document.getElementsByTagName('script')[0];s.type='text/javascript';s.async=true;
// s.defer=true;s.src='//p.cpx.to/p/11434/px.js?r='+(65536*(1+Math.random())|0).
// toString(16);t.parentNode.insertBefore(s,t)})();
</script>
<script type="text/javascript">
    jQuery("#changeConsent").on('click', function(e){
        e.preventDefault(), 
        window.__cmp("displayConsentUi");
    });
</script>
</body>
</html>